Skip over global navigation links

SAS System 9.1.3 Software Requirements

SAS 9.1.3 (ts1m3) for MS Windows - System Requirements can be found at:

 http://support.sas.com/resources/sysreq/index.html

  1. An installer must have administrator privileges.
  2. All programs, including virus-scanning programs must be closed prior to the installation.
  3. SAS 9.1.3 Foundation is supported on:
    • 32-bit members of the MS Windows Server 2003 Family
    • MS Win XP Professional updated with Service Pack 1
    • MS Win 2000 Professional
    • MS Win 2000 Server Editions
    • MS Win 2000 must be updated with Service Pack 3
    • MS Win NT and MS Win NT Server
    • MS Win NT requires Version 4.0 updated with Service Pack 6a or higher

Up to Top

This page last reviewed: November 09, 2011